about summary refs log tree commit diff stats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b5fbdca..25833e0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -52,6 +52,5 @@ target_link_libraries(${PROJECT_NAME}
     PRIVATE ftxui::component
     PRIVATE nlohmann_json::nlohmann_json
     PRIVATE SQLite::SQLite3
-    ## ${PCAP_LIBRARY}
     PRIVATE pybind11::embed
 )